Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 25.11.2011, 00:10 #1
Аватар для domolink
Новичок
 
Регистрация: 22.06.2010
Адрес: Долгопрудный
Сообщений: 16
domolink domolink вне форума
Новичок
Аватар для domolink
 
Регистрация: 22.06.2010
Адрес: Долгопрудный
Сообщений: 16
По умолчанию

Сероголовый бандит, вобщем после регулировки клапанов сначало работал отлично, проехал 15 км и начали подстукивать и плавать обороты, начал разбирать смотреть зазоры, все нормальные, решил снять распред и увидел съеденые рокера на выпуске. Поменял, выставил зазоры 0, 25, собрал все обратно, завел работает снова хорошо ровно. И вот проехал я эти же 15 км и опять такая же херня... начал опять разбирать... и их снова зожрало.. думал что перетенул клапана, но зазоры все по мануалу.. меняю уже третий раз. думаю уже голову менять(( Но может была у кого нибудь такая проблема??? где может быть косяк? или я может что то не углядел...
domolink вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.



Текущее время: 22:11. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019